RS6000/220 and DDRS34560

RS6000/220 and DDRS34560

Post by Henning Matthe » Thu, 07 Oct 1999 04:00:00



I put a DDRS 34560 intop my 220
added AIX4.3

And a mksysb on several Tapes and Tapetypes failed.

Is any wrong with the 220 and a DDRS-disk

Henning

--

c/o Fr. Meyer's Sohn    fon: +49 40 2393-1403
Spaldingstrasse 110A    fax: +49 40 2393-1365
D-20097 Hamburg         http://www.fms.de

 
 
 

1. Re. Problems adding tape drives to RS6000/220 Re: Problems adding tape drives to RS6000/220


Your system does not find the tape during boot phase. For IBM tapes normally
plug them, switch them on, boot up the system and AIX automatically
configures them.

The 220 uses other SCSI cabels than your 320 are they ok. Check the SCSI ID
of your tape - maybe you have other devices using the same ID. Run
'lscfg -v' to display all devices.

frank ;-)

.----------------------------------------------------------------------.
| E-Mail: FRANVM3(KRAEMERF)                 - IBM VNET  "Yes, I'm one  |
| ======  IBMMAIL(DEIBM27S)                 - IBM-Mail   of those      |
|         DE.IBMX400.IBMMAIL.KRAEMER.KRAEME - X.400      stupid IBM    |

| Voice : +49-(0)611/776-364                                           |
| Mail  : Abraham-Lincoln Street 26, 6200 Wiesbaden, Germany           |
'----------------------------------------------------------------------'

2. Custom script to comb through access_log

3. again: RS6000/220 ...

4. Soundblaster 16 Soundcard

5. Problems adding tape drives to RS6000/220

6. kernel version number

7. RS6000/220, AIX 3.21, 160MB HD standalone possible ?

8. CABLE MODEM CONNECTION

9. I can't install AIX 4.3 on IBM RS6000 machine 220, WHY?

10. Transforming a RS6000/220 into a X-terminal

11. SCSI Bus Errors on RS6000 7011-220

12. again: RS6000/220 (AIX 3.2.1) booting from Ultrix4.3 ?

13. gdb-4.6, gcc-2.2.2, and an rs6000/220 woes ...