Will Informix SQL and SE version 4.10 for SCO run on OpenServer 5.0.5?

Will Informix SQL and SE version 4.10 for SCO run on OpenServer 5.0.5?

Post by Michael Sweede » Sun, 14 Mar 1999 04:00:00



I have Informix SQL and Informix Standard Engine version 4.10 for SCO
Unix running on OpenServer 5.0.4. I want to know if I upgrade to 5.0.5
whether it will still run. I know some older versions will run only up
to 5.0.4, but I do not know about this version.
Thank you,
Michael
--
L. Michael Sweeden
108 Foxwood Circle
Oliver Springs, TN 37840
Phone: (423)435-7025
Fax: (423)435-5023