anyone got a b/w QuickCam going............

anyone got a b/w QuickCam going............

Post by Courtney Thoma » Tue, 28 Aug 2001 22:09:38



Greetings !

Running 4.3-rel, is it possible to get a Black&White Connectix Quickcam
going ?

If yes, how ?

Gratefully,

Courtney

 
 
 

anyone got a b/w QuickCam going............

Post by Anthony Jenkin » Thu, 30 Aug 2001 13:02:06


/usr/ports/graphics/cqcam/ , only client I know of.

Anthony


> Greetings !

> Running 4.3-rel, is it possible to get a Black&White Connectix Quickcam
> going ?

> If yes, how ?

> Gratefully,

> Courtney


 
 
 

1. Anyone gotten Solaris 8 x86 going on HP Netserver 2000?

Hi-

Been trying for two weeks now to get a Solaris 8.01.01 installation
going on my HP Netserver LC 2000.  Thus far, the installation has hung
right after the kernel loads (after getting the custom/interactive or
Solaris jump start selection menu.  We do get the kernel copyright
message).  No hardware conflicts arise during the hardware scan, and
everything needed seems to be autodetected (SCSI controller, Disk,
CD-ROM, network card, keyboard and mouse controllers, etc).  I've also
tried older versions of Solaris 8, and Solaris 7, and all do the same
thing...

We are using the system's on-board Symbios 53c8xx-based SCSI controller
(which works just fine for Red Hat and SCO Unixware 7).  I have tried
installing both off the CD's and doing a network install using the
on-board LAN (which also works fine for the other 8 systems I've
installed Solaris 8 on).  The Box has dual PIII 733's and 1 Gig ram...

I have tried HP's Web Site, but the link for "PC File Servers" off the
support page has been broken for over two weeks...

Anyone know how to get Solaris going on this box?
Thanks in advance for the help!

--
Brent P. Boswell, Contractor, CDI Corp.
Contracted to Unix Network Quality Labs, Intel Corp.

"The views reflected in here are mine and mine alone, and do not reflect
the views of either CDI Corp. or Intel Corp."


2. FreeBSD PC-card status

3. Linux/X drivers for QuickCam/QuickCam color

4. printing problem with Netatalk 1.42b

5. Going, going, going, GONE! Bye Windows!

6. Firewall 1 v 3.0

7. anyone got linux drivers for a Logitec Quickcam Web?

8. Login as root from remote

9. Anyone running Logitech QuickCam Express?

10. QuickCam VC anyone?

11. QuickCam Express, Anyone?

12. quickcam anyone?

13. Anyone working on a driver for the Logitech Quickcam Pro?