Can't install 3.0

Can't install 3.0

Post by Ted Mittelstaed » Tue, 05 Jan 1999 04:00:00



They probably ran out of room trying to cram the kernel into the boot
floppy.  You will need to get someone to create a boot floppy for your
hardware, most likely.  (or you can replace that Adaptec 1520 card with a
1540)

Ted



> Because the aic driver isn't compiled into the kernel anymore.
> Is this an oversight, or deliberate?

> --

> NetAccess  -   The NSP for ISPs   -  "Making the InternetWork for you"
> Philadelphia's Original Internet Provider  -  Now in our seventh year!
> newsread.com isp-sat.com netcondo.com shellaccounts.com webdomains.com  

 
 
 

1. It's not bad canned meat...

Thanks for your time.  We at I.S.P.O.T. (The International Society
for the Preservation Of Trees (URL http://www.local-touch.com/ISPOT/)) feel
that electronic messages are great for getting the word out while preserving
our friend the tree.  Anyway, please stop by our home page!

Thanks again!

SusieQ

2. UNIX domain Socket Emulation

3. How to setup mail client under Solaris 2.6

4. Installing 'X' from SlackWare 2.2.0 in a SlackWare 3.0 system?

5. Blade 100 performance

6. Can Redhat's Applixware be installed with Slackware 3.0?

7. Wireless Frustrations

8. Installing kdebase: Complains that libncurses.so.3.0 isn't there, although it is?

9. Slack 3.0 install can't recognize Mitsumi IDE CDROM

10. Can't install Debian 3.0 with AK35gtr2 mainboard

11. Slackware 3.0 installs but won't config

12. I can't get OpenSSH 3.0.2 to install on OBSD 3.0