installation problem

installation problem

Post by Jonas Gra » Wed, 09 Oct 2002 23:20:45



I am installing FreeBSD 5.0 on an (very) old PC Server. It has a scsi
controller with also controls the cdrom. the scsi controller is a dac960p
running firmware v. 2.73. It can locate the harddisks alright, but not the
cdrom. So I want to install via an ftp server. The computer is connected to
the internet through a winxp computer with gives ip addresses dynamicaly.
The ftp transfer goes fine for awhile, but then it stops. I don't know what
the problem is, so I cannot fix it. Do you have any suggestions...maybe on
how to get the cdrom working, which would make the installation alot
easier.

regards

Jonas G

 
 
 

1. installation problem - system restart in the middle of installation

I have been trying to install Red Hat Linux 7.1 on a system that has
Win 98. But during the installation of linux, my computer will restart
for no apparent reason. Sometimes it will restart while loading the
configurations or sometime during file copying. Does anyone know a
solution to this problem??

I tired install Win 2000 on the same system and the same thing happens
too.

2. TelAlert Users?

3. using fgets on sockets?

4. Whats up with the Openbsd.com website?

5. Installation problems, problems, problems!

6. Cobalt Qube: receiving redirected e-mail

7. PCI and Harddrive problems installation problems

8. Installation Problems with 4.4 and 4.5 (partition problem)

9. GS 5.01 INSTALLATION PROBLEMS ON LINUX--JPEG/MAKE PROBLEM

10. two installation problems with 2.9

11. Solaris8 x86 installation problem