gopher server gn complains...

gopher server gn complains...

Post by Daryl Caudi » Wed, 01 Mar 1995 06:47:13



Hi All,

The gn (gopherd) that ships with Linux Plug-and-Play complains the
libraries are version 5, and it expects >=6.  I have Linux v1.1 kernel.

It says n: using incompatible library '/lib/libc.so.4.5.26'
Desire minor version >= 6 and found 5

Has anyone encountered/gotten past this? or has that library file been
updated yet?

Any help is appreciated!

Daryl