1.1.59-64 problems also...

1.1.59-64 problems also...

Post by Daniel Sil » Sat, 26 Nov 1994 16:45:40



This has got me a bit worried, I have been using 1.1.54 w/out a problem,
then when installing 1.1.59 (and the same with 1.1.64) I get a VFS
panic unable to mount root fs on.... just after it says

These are the options I had been using up for the previous 5 or 6 upgrades
that worked fine and the ones that didnt work... (I didnt use any other
config options)

Limit low 16M
Sys V IPC
-m486 for compiling
EXT2, msdos, proc fs support.
sound (gravis ultrasound max 1M)

Anyone have any ideas? I really dont know where to start.

-------------------------------------------------------------------------

--- B.Comp.Sci. - University of New England, NSW, Armidale, Australia ---
--- http://fermat.une.edu.au:70/0h/homes/ug2/dsills/.www/homepage.html --
---- GCS GM d? -p+ c++++ l++ u++ e++ m--- s/ n+ h f+ !g w+ t++ r y++ ----
-------------------------------------------------------------------------