Has anybody gotten AUB to work?

Has anybody gotten AUB to work?

Post by Alexei Rodrigu » Mon, 10 Oct 1994 05:17:30



I have been trying to get AUB to work under Linux but
I have not been very succesful. Has anybody
gotten AUB or something like it to work correctly
under Linux? Thanks.

Alex

 
 
 

Has anybody gotten AUB to work?

Post by mg » Tue, 11 Oct 1994 23:45:58




> I have been trying to get AUB to work under Linux but
> I have not been very succesful. Has anybody
> gotten AUB or something like it to work correctly
> under Linux? Thanks.

> Alex

I've seen it working using local spools, but have been unsuccessful
getting it to recognize the linux socket headers needed for remonte news.

 
 
 

1. Is anybody working on getting Lombard USB working?

Hello all,

I use Linux PPC v5 on a 400 MHz "Lombard" PowerBook and it's *great* --
my only problem is that I can't use an external USB keyboard and mouse.

Is there a kernel hacker out there who could enlighten me as to the
issues involved in getting this to work? (I'm UNIX kernel literate, but
haven't looked into USB support.)

Are all Mac USB stacks made for the older interface chips?

Is anyone currently working on getting this to work? (If yes, do you
want some help?)

...any reply appreciated...

--
stp


2. help needed with xdm

3. Getting aub to run under Linux?

4. COLA group on SETI@home

5. having trouble getting sound working...

6. How to make Linux recognise memory?

7. Having trouble getting inbound telnet to work properly (updated)

8. Need help with spooler / printer configuration

9. Having trouble getting 3D apps to work

10. I'm having some trouble getting a PCMCIA card to work properly

11. Having trouble getting gethostbyaddr() working on Solaris?

12. Help - Having problems getting XFree86 3.1.2 working....

13. Having trouble getting X to work with Trident TGUI9420!