Netscape+term (again)!

Netscape+term (again)!

Post by gupt » Mon, 27 Mar 1995 05:19:05



Hello folks!
        I am sure that this question has been asked a zillion times before..
but, how exactly do i get netscape to run with term?? I downloaded a
version 0.1N of Netscape. When I try to invoke it, i get the following
merror messages:

There is a problem with your name server. If your site must use a non-root
name server, you will need to set the $SOCKS_NS environment variable to
point at the appropriate name server... etc..

What exactly am I doin' wrong?? How do I configure this?? Any help would
be greatly appreciated! Is there any FAQ for this??
Thanks!!

--
-------------------------------------
1612 Worcester Road, Apt. 424-A
Framingham, MA 01701

Phone: (R) (508) 620 5849
       (O) (508) 898 4056

 
 
 

1. Building Glibc 2.1.2 again, again and again

I finally built my glibc without errors.
And did a "make check" too. BUT where is the result from "make check" ?
It didn't report any errors as far as i could see.
Is there a log of  the outcome somewhere. I've been searching both rthe
source and build-drectories for some summarizing sort of log.
How can i tell if it's ok to do a "make install".

Any hints ?

2. 1.2.4 compile errors

3. Splitting c.o.l Again, and Again, and AGAIN!!!

4. lib1201 : UNRECOVERABLE library error, Sol 2.5, f90 1.1

5. Again, again, and again

6. Default FTP Server and client delays

7. LinuxMall spams again and again and again...

8. NCR SCSI card support

9. term problem again !

10. Help (again), term problem with kermit

11. Again: How do I know I am running a term on X?

12. Term and telnet again

13. Help (again), term problem with kermit