X -> libXpm.so.4?

X -> libXpm.so.4?

Post by Mitchum DSou » Tue, 27 Sep 1994 22:18:09




Quote:Murphy) writes:

|>
|>   I can't run my X files manager and a few other programs because
|> they tell me they need a file called libXpm.so.4!  Anybody know where I can
|> get this?  I have libXpm.so.3 but they won't accept this.  I'm also running
|> the most recent Slackware release and as far as I can tell I installed X
|> Windows correctly...

Try

        sunsite.unc.edu:/pub/Linux/libs/X/libXpm-3.4c.tar.gz

It is DLL version major 4
Mitch