Need DDD v3.2 RPM (problems with lesstif)

Need DDD v3.2 RPM (problems with lesstif)

Post by Michael A. Crawfor » Thu, 27 Apr 2000 04:00:00



I tried to build the sucker from scratch but there is something about
lesstif that it doesn't like.  Can someone tell me where to find an RPM for
the 3.2 version of DDD from GNU?  Please reply to the e-mail address below
as well as to the list.  Thanks.

-Michael

michaelc.at.flashcom.net

 
 
 

1. Need DDD v3.2 RPM

I tried to build the sucker from scratch but there is something about
lesstif that it doesn't like.  Can someone tell me where to find an RPM for
the 3.2 version of DDD from GNU?  Please reply to the e-mail address below
as well as to the list.  Thanks.

-Michael

michaelc.at.flashcom.net

2. Modem Sharing - Linux and DOS

3. SEATTLE SYS. ADMIN.

4. Problems geting DDD built with LessTif.

5. writing to windows partition in linux

6. ddd and lesstif

7. Soundcard still doesn't work

8. Using Lesstif with ddd

9. upgrade RPM v3.x to RPM v4.x

10. DDD V3.0 Binaries?

11. man problems - nfs from V3.2 to V3.1 machine

12. RH-6.0 lesstif RPM fails to install libXm.so & libMrm.so