Netscape and libXpm.so.4.9

Netscape and libXpm.so.4.9

Post by Victor LaLoggi » Tue, 20 Oct 1998 04:00:00



Hey Folks!

    Does anyone know where I can download libXpm.so.4.9 so that I may run
netscape under Debian 2.0?

                                thanks,
                                    SquimbellyToes