libc version 5.4.4

libc version 5.4.4

Post by Schreiber Danie » Tue, 27 May 1997 04:00:00



Hi there

I have Red Hat 4.1 installed on my desktop as well as on my
laptop. Currently I am trying to install StarOffice version 3.1.

Because of that I am looking for the library libc version 5.4.4 or
later? Has anyone a clue where I can get it from?

Thanks for the help

Daniel

--
******************************************************************************
Daniel Schreiber                     phone: +41 1 632 66 29
Institut fuer Automatik              fax:   +41 1 632 12 11
ETH - Z, ETL I 28

Switzerland
******************************************************************************

 
 
 

libc version 5.4.4

Post by Ole Jacob Taralds » Tue, 27 May 1997 04:00:00




Quote:> Hi there

> I have Red Hat 4.1 installed on my desktop as well as on my
> laptop. Currently I am trying to install StarOffice version 3.1.

> Because of that I am looking for the library libc version 5.4.4 or
> later? Has anyone a clue where I can get it from?

Try the RedHat contrib dir.

--


Tel : 55 56 38 44 (home)  55 57 43 34 (office)
Christian Michelsen Research AS, Bergen, Norway

 
 
 

libc version 5.4.4

Post by Tim Rickett » Mon, 02 Jun 1997 04:00:00






>> Hi there

>> I have Red Hat 4.1 installed on my desktop as well as on my
>> laptop. Currently I am trying to install StarOffice version 3.1.

>> Because of that I am looking for the library libc version 5.4.4 or
>> later? Has anyone a clue where I can get it from?

>Try the RedHat contrib dir.

Go for the most recent one rather that 5.4.4.  I think it was 5.4.4
that didn't work with the emacs binary (but it might have been
5.4.7).

--
Tim Ricketts
Quidquid latine dictum sit, altum viditur.

 
 
 

libc version 5.4.4

Post by Tim Rickett » Mon, 02 Jun 1997 04:00:00






>> Hi there

>> I have Red Hat 4.1 installed on my desktop as well as on my
>> laptop. Currently I am trying to install StarOffice version 3.1.

>> Because of that I am looking for the library libc version 5.4.4 or
>> later? Has anyone a clue where I can get it from?

>Try the RedHat contrib dir.

Go for the most recent one rather that 5.4.4.  I think it was 5.4.4
that didn't work with the emacs binary (but it might have been
5.4.7).

--
Tim Ricketts
Quidquid latine dictum sit, altum viditur.

 
 
 

1. ATI GUP Xserver & libc version

I posted info as to where to find the Mach32 Xserver for the
ATI Graphics Ultra Pro video card but I forgot to mention that
you also need libc.so.4.4.3
Sorry about that !
BTW the Xserver can be found at:
ftp.cs.unc.edu
/pub/martin/mach32/bin
XF86_Mach32
The Xserver fully supports this ATI Card including all the features
of Xfree (virtual terminal switching ) plus 1280x1024 phy. res. if
you monitor can handle it also 1400x1240 virtual screen res.
Good Luck!

2. problem with 56K PCI PNP modem...

3. Netscape, Segfaults, and libc version?

4. TOP

5. libc version

6. Problem with xdm after upgrading to ver 4.2

7. Libc version 5.4.22 but lower than 6.x12

8. updating NIS config with dhcpinfo

9. Libc version problem

10. What libc version am I using?

11. libc versions?

12. getting libc version

13. X apps and libc versions