PCI LAN card can't run 1.3.63 !

PCI LAN card can't run 1.3.63 !

Post by Tannil L » Fri, 16 Feb 1996 04:00:00



Just installed 1.3.63 and it seems works even the top (after patched),
but it works for ISA controller only (2 PC - 1ISA & 1 PCI).

Any comments please ?

Best Regards,

Tannil Lam / TCL
--
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ [WEB : www.hktcl.com]
TCL Technology Ltd [Hong Kong]  <*>   Tel:852-2891-3281    Fax :852-2891-6335

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

 
 
 

1. Help please with error-message during booting 1.3.63...

I've compiled kernel 1.3.63,
but when i try to run it, from floppy or hard drive,
it goes berserk and in abnormal speed gives these two messages across
the screen, again and again, and again.
And again:

Warning: dev (04:c0) tty->count (2) ! =#fd's (4) in tty-open
Warning: dev (04:c0) tty->count (2) ! =#fd's (4) release_dev

What does it mean, what can i do about it?

Thanks,

Roef Ragas

_____________________________________________________________________________
                           .           .                     .                .      
     !!!!!!                          visit           .                  .

      "                 htttp://www.xs4all.nl/~rragas     .
  /   (Q )    \     .       * for beautiful u-turns *       .          
_____________________________________________________________________________

2. AIX password file error?

3. Kernel Change Summary 1.3.63

4. lilo won't install

5. 1.3.63 (Aaargh): Exec file format error

6. Can Linux make ufs file systems?

7. 1.3.63 compile error

8. CHRISTO-FASCISTS AND LOW IQ PARROTS CONVINCED BY POWELL'S SPEECH

9. dummy interfaces in 1.3.63

10. Missing interrupts on 1.3.62 & 1.3.63

11. 1.3.63 causes panics on 486 with 20 MB

12. Kernel 1.3.63 gives this error-message... help please!!!

13. What happened to /dev/dsp in 1.3.63?