Multiheading troubles

Multiheading troubles

Post by Pierre Rousse » Tue, 19 Oct 1999 04:00:00



Hello,
I've tried to install a second video card on my Digital PWS500au in
order to do multiheading.
I have some troubles with linload which freezes during its
initialization.

It no longer wants to load milo.

Is there anybody who can help me ?

Thank you very much !

Pierre Roussel

 
 
 

1. More@!!.. Panasonic/SB-CD troubles, trouble, trouble...

  Dear Readers,
       This is the 4th week that I have tried to get Linux to recognize
       my Panasonic SoundBlaster CD- ROM. I have tried to mount it using
       the Soundblaster CD drivers Etc. It is for this reason that I am
       still left wondering...... I have a 486 DX 33Mhz,Cirrus VL 5428
       video, and 16 MB of Ram. When I start Linux from my Boot disk, it
       tells me that it has reconized my CD-ROM and so I feed my Root disk.
               The trouble is that when I try to run Linux Slackware from my CD-ROM
       it tells me, CD Device Timed out and ignores my CD totally.
              As far as I am aware this problem has been reported by lots
       of people with the same CD's as myself.
               Maybe it is '' About time for a correction''. Maybe Panasonic knows
               a ' bit' more than We Do???

       I am open to any reasonable suggestion or idea.
              Thank you.
                M. Rokach.

2. How to bind to a port <=1024 ?

3. Trouble, trouble, trouble - SCSI ?

4. Install DR3 from Zip?

5. MultiHead XFree86

6. dosemu and rconsole

7. Metro-Multihead: wich graphic cards

8. Fvwm and Debian 1.2

9. gnome+fvwm+multihead?

10. KDE and multihead display

11. Multiheaded X on intel?

12. Linux/Alpha & Multiheaded X Servers

13. Gloria Synergy and Multihead?