INND problem

INND problem

Post by George Tho » Wed, 18 Aug 1999 04:00:00



Hi, Outlook Express 5.0 Seems to have a problem with innd 1.7
It gives the following message when try to post to the news server running
innd 1.7
"Outlook Express could not post the message "test" to news group. The server
responded
'441 435  Bad message-ID'.

Is there anything anywhere that addresses this problem ?

--
-------------------------------------------------------
George Thomas
Resident,Planet Earth,Third Rock from the Sun

Flat No. FI-5, Fifth Floor,
Himagirinath Co-op. Hsg. Society,
486A Elphinstone Road,
Kirkee, Pune - 411003,
Maharashtra State,
India.

Pager # : 9628-564134
-------------------------------------------------------

 
 
 

1. innd problem!

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Users began getting errors when connecting to get mail. The only error I
can find is when running ctlinnd.


No innd.pid file; did server die?
Can't send "mode" command (sendto failure) Connection refused.

This computer runs RedHat 5.2.

Any suggestions, comments, answers?

Thanks,

Jeff Goyer

-----BEGIN PGP SIGNATURE-----
Version: PGPfreeware 6.5.1 for non-commercial use <http://www.pgp.com>

iQA/AwUBN5YWcGBIKC1vzgDxEQJJ9gCglcr2vIOkHp8hgL2okSMpSL2kpKgAnicj
SqjBwx3EYooNtbHhfSrex5Ux
=QMcQ
-----END PGP SIGNATURE-----

  jgoyer.vcf
< 1K Download

2. problem with 3Com 3c900 XL

3. Newbie - innd problem

4. Problems with Toshiba CD-Rom

5. Rn/INND problem

6. firewire -> VXI

7. Newbie - innd problem...

8. Simple example of using slab allocator?

9. Innd problems: Math argument out of domain of func

10. INND problem

11. Buslogic 956c + INND Problem...

12. Help! innd problems!

13. innd problem