Is this 4 real?

Is this 4 real?

Post by Your Feedback Requeste » Fri, 10 May 2002 09:27:12



A few industry insiders are taking about a breakthrough in technology.
Is
it too good to be true? Compaq, Ernst and Young , & Honeywell all say
this is the real deal.

On the MetiLinx website you can view a video testimonial from Bob
Napier, Compaq's CIO. He states that Compaq has experienced performance
and reliability increases of 40% and a more than 25% reduction in the
total cost of ownership and operation of its Compaq Direct server system
since implementing MetiLinx software. MetiLinx Guarantees a 25%
reduction in TCO.

http://www.Metilinx.com

What do you think? Please email your comments.

vze2

 
 
 

Is this 4 real?

Post by Steve Lam » Fri, 10 May 2002 09:55:55


On Thu, 09 May 2002 00:27:12 GMT, Your Feedback Requested


> What do you think? Please email your comments.

    I think spam sucks.

--
         Steve C. Lamb         | I'm your priest, I'm your shrink, I'm your
         ICQ: 5107343          | main connection to the switchboard of souls.
    To email: Don't despair!   |  -- Lenny Nero, Strange Days
-------------------------------+---------------------------------------------

 
 
 

1. Real Time Clock not responding - Am I screwed??

Greetings!

I'm running UnixWare 7.0.1 on a Pentium 200 MMX with an ASUS TXP4
motherboard.  This machine acts as an Apache Web Server and runs great.
Most of the time, I have the CDE logon screen displayed; however, if I
switch ( Alt + SysRq + h ) to the command line logon, I see the following
 repeated followed by the logon prompt at the bottom ):

Nov 8 21:01:30 BCS1 unix: NOTICE: rtcget: failed to read clock
Real Time Clock not responding.

However, the time for the system and BIOS are correct and always have been.
It doesn't seem to cause any harm, so is this just something I'll have to
accept??

Thanks in advance for putting my worries at ease....

--
Allan Stuart Meidlein
Programmer/Technologist
BCS Technology, Inc.
(604) 684 7299 (phone)
(604) 681 5896 (fax)
http://www.bcstechnology.com

2. Need help with man

3. This clone thing...am I stupid, or am I right?

4. mail program doesn't send mail

5. IPv4 (not IPv6) forwarding in 2.1.43

6. I am with the following error, when i am running lilo...

7. Mac OS on LinuxPPC?

8. Am I touchy? Or am I right?

9. Am I seeing IPv5, or am I hallucinating?

10. I am buying an Ultra 5 but am lost in part numbers ....

11. I am in text mode, what browser am I running....

12. I am si**y am I?