RedHat 6 Install Problem! Help...

RedHat 6 Install Problem! Help...

Post by Julio De Gregori » Thu, 10 Jun 1999 04:00:00



Hi!

Problem: RedHat 6 Installation hangs when creating virtual disk for
loading the second stage image.

Scenario: Austin Notebook , Pentium 100, 8Mb RAM
 HITACHI 810Mb HD, CirrusLogic PCMCIA and SVGA chipsets
ESS AudioDrive 16 bit Sound
MegaHertz 28.8/Ethernet PCMCIA card
No CD-ROM

I tryed installing over a local network via ftp and from the local Hard
disk.
Same problem happened.

Tryed RH 5.2 and 5.1 and they hang too,but the floppy keeps spining.

OS/2 WARP 3 and Win95 worked fine on the same hardware.

HELP ME PLEASE!!!

thanks to you all!

 
 
 

1. Redhat 8.0 install problem. Help

Hi.

I installed RH 8.0 by FTP in a PC, but I didn't install this packages

Xfree86, Gnome, Xsystem, samba, etc.

In few words, I did a minumum install.

Now, I have a cdrom installed on the system and I need to install Xwindows
and all the other packages

How can I install, XFree86, gnome, etc from command line ?

I need to start de UI in these RH

Is it possible ?

thanks

2. What model Sparc is this?

3. RedHat 6 Install Problem! Help...

4. OS info

5. HELP HELP HELP with Redhat 8 Install

6. #9 GXE64 Trio64

7. install problems, redhat 6.2 vs redhat 7.2 on PC-104+ single board computer

8. Adaptec ARO-1130U2

9. Install Redhat 7 on existing install with large HDD, please help

10. HELP: RedHat 3.03 CD install problem

11. Redhat 4.1 install - Sony CDU31A CD-ROM problems - HELP

12. Help: NFS Install problem with Redhat 5.2

13. HELP : Redhat 3.0.3 install problems