I >STILL< can't get "talk" to work

I >STILL< can't get "talk" to work

Post by Joel M. Hoffm » Sun, 27 Oct 1996 04:00:00



I have been delighted with Linux since the first time I installed it.
In every regard I find it better than any other OS I've used.  Except
for one thing.

I >still< can't get "talk" to work.  I've tried everything.  "Talk."
"Ytalk." Everything.  Nothing works.

I get errors about "alarm clock"'s with "talk," and "ytalk" can never
find the remote person.  Ytalk on other machines seems to work just
fine.

Any ideas?  

Thanks.

-Joel

--
-----------------------------------------------------------------------------
|_|~~ Germany, Europe. 1940's   "The diameter of the bomb was 30 centimeters,
__|~| 16 Million DEAD.           and the diameter of its destruction, about 7
                                meters, and in it four killed and 11 wounded.
 cnc  Bosnia, Europe. 1990's    And around these, in a larger circle of  pain
 cnc  HOW MANY MORE?          and time,  are scattered two  hospitals and one
                          cemetery.   But the young woman who was  buried  in
                    the place from where she came, at a distance of more than
             than 100 kilometers, enlarges the circle considerably.   And the
      lonely man who is mourning her death in a distant  country incorporates
into the circle the whole world.  And I won't speak of the cry of the orphans
that reaches God's chair and from there makes the circle endless and godless."
-----------------------------------------------------------------------------

 
 
 

1. <font color="blue"><B>kmail</B></font> question

Try this:
Open Kmail's File > Settings > menu.
Click on "Network" tab.
Verify you have created a pop account in the bottom
window of the Network tab page.
If you have not, do it.
If you have, continue with these directions.
Click on your existing pop account in the bottom
window of Network tab.
Click on "Modify."
Note the four selection tabs? There are two which will
solve your problem.
If you click "remove mail from server" it will do so, and
thus there will be no more messages downloaded to you except
for new ones.
OR---> my preferred method, unclick remove messages and
UNclick (that is UNcheck, or UNselect) the "retrieve all
mail from server" tab.
That oughta do it! Let me know if it doesn't. (Note spam-
protected email address.)

* Sent from AltaVista http://www.altavista.com Where you can also find related Web Pages, Images, Audios, Videos, News, and Shopping.  Smart is Beautiful

2. how to apply notation correctly associated with command

3. >>>Compiling 2.0 problem: "asm86: Command not found" <<<

4. Can't Reboot

5. <font color="blue"><B>modemblaster</B></font>

6. newbie:Trouble with color depth in X

7. "talk"/"ytalk" to Sun Solaris and AIX talk daemon

8. rarpd with SCO OS 5.0.2 and Digi Portserver

9. Why doesn't echo "text" 'command' "more text" work?

10. Why isn't <!--#config timefmt=""--> working?

11. Why doesn't echo "text" 'command' "more text" work?

12. """"""""My SoundBlast 16 pnp isn't up yet""""""""""""

13. <><><> MOUNTING EXTENDED PARTITION <><><>