SymbEL 3.0 Question

SymbEL 3.0 Question

Post by Wayne Sel » Fri, 23 Oct 1998 04:00:00



We installed SymbEL 3.0 on a Sun E450 running Solaris 2.5.1 with a QFE
network card.  We are receiving "Fatal: member: ifspeed vanished: Near
line 292".

All the patches (104212-13) have been applied.  Does anyone have any
thoughts or might have run into this error in the past?

Thanks in advance.

 
 
 

SymbEL 3.0 Question

Post by Hans J Jakobs » Sat, 24 Oct 1998 04:00:00



>We installed SymbEL 3.0 on a Sun E450 running Solaris 2.5.1 with a QFE
>network card.  We are receiving "Fatal: member: ifspeed vanished: Near
>line 292".
>All the patches (104212-13) have been applied.  Does anyone have any
>thoughts or might have run into this error in the past?

Have you installed patch 3 to SE?
See http://www.sun.com/sun-on-net/performance/se3/

Quote from page:
July 9th 1998, updated patch3 fixes "bin/se" to make sure it
gets the ifspeed or drop version of hme right. It also hardwires
the number of interfaces to take into account any QFE ports
that the interpreter doesn't check for.
End qoute
/hjj
--
Tele Danmark Erhverv, Data Divisionen      TLF: +45 8947 3339
Hans J Jakobsen                            FAX: +45 8947 3308
Skanderborgvej 234 st tv


 
 
 

SymbEL 3.0 Question

Post by Achim Grat » Sat, 24 Oct 1998 04:00:00



> We installed SymbEL 3.0 on a Sun E450 running Solaris 2.5.1 with a QFE
> network card.  We are receiving "Fatal: member: ifspeed vanished: Near
> line 292".

This must be in the FAQ for SE.  The internal driver variable names
change all the time and when this happens SE doesn't know how to get
its data.  One of the patches you installed had a newer driver version
for the hme or qfe driver.

Achim Gratz.

--+<[ It's the small pleasures that make life so miserable. ]>+--
WWW:    http://www.inf.tu-dresden.de/~ag7/{english/}

Phone:  +49 351 463 - 8325

 
 
 

1. Virtual Adrian (SymbEL 3.0) problem

The Virtual Adrian SymbEL 3.0 will not run on our system, it reports:

 /opt/RICHPse/bin/se zoom.se
 Fatal: member: txunderruns0 vanished!: Near line 225

This is a SS1000E with 8 cpus, uname -a reports:
SunOS rohan 5.6 Generic sun4d sparc SUNW,SPARCserver-1000

The following patches are installed:
101766-10  105216-01  105356-01  105397-02  105558-01  105665-01  105724-01
105160-01  105223-01  105357-01  105407-01  105568-02  105669-02  105786-01
105208-03  105284-02  105379-01  105516-01  105615-02  105703-01  105795-01
105214-01  105338-04  105393-01  105518-01  105621-01  105722-01  105837-01

The system is running Veritas 2.4, with 2 SSAs, FDDI, and 2 100MB ethernets.

Any ideals?

--

  ,;( )__, )~\|  |
 ;; //   '--;    | Gin-N-Tonic   endurance horse
 '  ;\    |      | Luv on Fire   trusty trail horse

2. Logitech Colour Scanner

3. Problems with the SymbEL toolset

4. how to make two processes locating at different machines run at the same time!

5. SymbEL Performance Analyzer Problem

6. DNS fallout around 5am 5/7/00 or is it local?

7. Differences between NS 3.0 and MSIE 3.0 (from Web Server)

8. Help

9. 3.0 rc* / 3.0 final - changes?

10. HTML 3.0 (Netscape 3.0) Editor

11. 3.0 vs 3.0A, can I use a 3.0A server on XFree86 3.0?

12. Problems compiling OpenSSH 3.0.2p1 on OpenBSD 3.0 i386

13. Missing libxv3.so.3.0 in Slackware 3.0 (ELF)