Solaris 2.6 and Recommended patch Cluster 1999.02.10

Solaris 2.6 and Recommended patch Cluster 1999.02.10

Post by Eldon Sprickerho » Wed, 03 Mar 1999 04:00:00



Pretty simple situation:  Installed 2.6 SPARC to ServerA; could ping ServerA
from another server (ServerB).  

After installing the recommended patch cluster, couldn't ping anymore.

Routes look good - can ping own interfaces - just can't ping others.

Ideas?

Many thanks in advance.

EWS

 
 
 

1. Solaris 2.6 Recommended Patch Cluster

I'm having trouble with a Sun Enterprise 250 running Solaris 2.6 and
the current (new as of July 29th) recommended patch cluster.

I installed Solaris 2.6 Core OS plus:
            Terminal Definitions
            System Accounting
            IPC

Then I dropped to init S and installed the patch cluster. When I
rebooted I had the following error:

    Rebooting with command: boot
    Boot device: disk  File and args:
    not found: set_platform_tsb_spares
    krtld: error during initial load/link phase
    Fast Instruction Access MMU Miss

I did it all again from scratch and got the same problem. I tried it
with the "End User" install and still got the same problem.

Has anyone had any experience with this patch cluster?

Thanks,
Jake

2. Trouble configuring man pages

3. install_cluster in Solaris 10 Recommended Patch Cluster

4. Need some help with monitoring serial port

5. Solaris 10 & Recommended Patch Cluster problem

6. SuperMicro P55CMS and Linux

7. sunblade 1000, solaris 8 (02/02) and recommended patches

8. FS: 3COM SUPERSTACK II HUB 10 TX AT $11.50

9. redraw problems with m64 since 8/99 recommended patch cluster (sol 2.6)?

10. Solaris 2.6 SNMPDX patch 106787-02

11. uncompress Solaris 2.6 recommended patch

12. sendmail patches no longer recommended for Solaris 2.5.1 and 2.6?

13. rm6.1 solaris 2.6 - recommended patches ?