Solaris 2.6 Upgrading to Solaris 8

Solaris 2.6 Upgrading to Solaris 8

Post by moo-co » Wed, 01 Nov 2000 19:36:46



Can anyone tell me whether the versions of the "Gigabit Ethernet Drivers"
and the "Solstice Backup Client" are the same at Solaris 8 as they are at
2.6?

Current 2.6 Versions used:

SUNWged         Sun Gigabit Ethernet Adapter Driver
                           (sparc) 2.0,REV=5.6.98.09.01

SUNWged         Sun Gigabit Ethernet Adapter Driver
                          (sparc) 2.0,REV=5.6.98.09.01

SUNWsbuc        Solstice Backup (Backup/Recover) Client
                           (sparc) 5.1

Thanks

 
 
 

Solaris 2.6 Upgrading to Solaris 8

Post by moo-co » Wed, 01 Nov 2000 19:41:12


Sorry should have read:

Can anyone tell me whether the versions of the "Gigabit Ethernet Drivers" and the "Solstice Backup Client" are the same at Solaris 8 as they are at 2.6?

Current 2.6 Versions used:

SUNWged         Sun Gigabit Ethernet Adapter Driver
                        (sparc) 2.0,REV=5.6.98.09.01

SUNWgedu        Sun Gigabit Ethernet Adapter Driver Headers
                         (sparc) 2.0,REV=5.6.98.09.01

 SUNWsbuc        Solstice Backup (Backup/Recover) Client
                         (sparc) 5.1

 Thanks

Mooooooooove-it