Blade 1000: Qlogic qlc(0) messages

Blade 1000: Qlogic qlc(0) messages

Post by Geezer From The Freeze » Fri, 28 Nov 2003 00:53:22



Anyone know how to avoid these errors that alway seem to be occuring?

Nov 26 15:05:03 host1 qlc: [ID 686697 kern.info] NOTICE: Qlogic qlc(0): Loop
ONLINE
Nov 26 15:51:01 host1 qlc: [ID 686697 kern.info] NOTICE: Qlogic qlc(0): Loop
ONLINE

 
 
 

Blade 1000: Qlogic qlc(0) messages

Post by Tony Curti » Fri, 28 Nov 2003 00:59:44


>> On Wed, 26 Nov 2003 15:53:22 +0000,

> Anyone know how to avoid these errors that alway seem to be
> occuring?  Nov 26 15:05:03 host1 qlc: [ID 686697 kern.info]
> NOTICE: Qlogic qlc(0): Loop ONLINE Nov 26 15:51:01 host1
> qlc: [ID 686697 kern.info] NOTICE: Qlogic qlc(0): Loop
> ONLINE

They're not errors:

  http://sunsolve.sun.com/

and search for "qlogic online"

    Free Symptoms and Resolutions: 1 (of 1 ):

    1.   Sun Blade[TM] 1000 / 2000 OFFLINE ONLINE NOTICE
         ...

hth
t

 
 
 

1. Boot Blade 1000 or Blade 100 into 32-bit mode OS

Hi,

   I am just wondering whether you can boot Blade 1000 or Blade 100 into
32-bit mode Solaris 8?  I know it can be done on Ultra-10 with Solaris 8
installed, but how about Blade 1000/100?  Has anyone done this before?  Are
we issuing the same boot command?  Your help is really appreciated.

Thanks.

2. 2.5.67-mm4

3. SAN Question: qlc driver (from Sun) or qla driver (from Qlogic)

4. Help! E-Tech ext. modem won′t work

5. NOTICE: Qlogic qlc(0):Loop ONLINE

6. Running xwindows with telnet??

7. Sun Blade 1000 can't boot

8. Generic Email question

9. Barrier Timeout on Sun Blade 1000

10. Does Solaris 7 support Sun-Blade-1000 workstations?

11. SI_ROOTDISK is wrong on Sun Blade-1000 (Casper?).

12. Sun Blade 1000 shutting down...

13. Sun Blade 1000 and Expert 3D card