Networker for solaris

Networker for solaris

Post by Chua Koon Tec » Thu, 31 Aug 1995 04:00:00



Hi

I am trying to use Networker (Evaluation copy) to backup 5 of my other
servers on my LAN.  I have a 20 Gbyte 4mm Tape Auto-Loader attached to
the server assigned to be the NetWorker's server.  I have labeled four
of the tapes loaded in the drive and mounted them.  The volume management
shows all four tapes appendable.  I have choose my device as /dev/rmt/0n 4mm.

But when my first tape is full, it does not load to the next tape.  This
cause Networker to wait for the next writable tape.

Any idea ?

Thank you.

Have a nice day.

Regards

____________________________________________________________________________
Chua Koon Teck                          
Singapore Telecom
Comcentre
SingNet                

URL="http://www.singnet.com.sg/~koonteck"
____________________________________________________________________________

 
 
 

1. Networker for Solaris

We installed Networker for Solaris Single Server a few months ago.  The
whole setup work pretty well.

Few days ago, we started receiving the message

        registration info:  Server is disabled (copy violation)

This software is installed on a Sparc 5 running Solaris 2.4

There is only one installation of the Networker Server.

I think the problem started after we installed a new network interface
with
                                                                 ifconfig le0:1 204.19.37.9 up

Any help welcome.

2. SCSI emulation

3. Legato Networker 5.5.2 and Solaris 9?

4. cron-demon

5. Networker/Legato under Solaris 2.3

6. Firewall / Routing-probs

7. Exabyte 230D Tape Library Problem w/Networker 5.2.1 (Solaris 2.6)

8. SMP / Adaptec 2940 problems

9. Networker with exb-10e jukebox on Sparc 5 Solaris 2.3 machine

10. Need help w Legato Networker/Solaris

11. Problems with Networker, Solaris 2.5

12. Problems with Networker in sparc solaris 2.5

13. Exabyte 230D Tape Library Problem w/Networker 5.2.1 (Solaris 2.6)