SS1 and SS1+

SS1 and SS1+

Post by William Reik » Mon, 04 Dec 1995 04:00:00



        I have install SunOS 5.4 on an SS1 and SS1+.  However neither will
boot up.  Does anyone know why?

                                                        Will...

 
 
 

SS1 and SS1+

Post by Jason Herring-Mechanical Enginee » Tue, 05 Dec 1995 04:00:00



>    I have install SunOS 5.4 on an SS1 and SS1+.  However neither will
>boot up.  Does anyone know why?

>                                                    Will...

This is a little vague.  Perhaps if you elaborate...

Jason
--
 LIQUID
 _    ()
| |   __
| |  / _\       Jason Herring
| | | |_        CAE Systems Engineer/Mechanical Engineer
| |  \__/       Liquid Controls Corporation

|______|        voice: (708)295-1056 x312  fax: 295-1057

 CONTROLS

 
 
 

SS1 and SS1+

Post by Chihli » Thu, 07 Dec 1995 04:00:00




>>        I have install SunOS 5.4 on an SS1 and SS1+.  However neither will
>>boot up.  Does anyone know why?

>>                                                        Will...

You might have to change the SCSI id of the internal disk to 3.  I had to do
this for couple of Sparc 2s that I recently upgraded from 4.1.x -> 5.5
 
 
 

1. SS1 problems.

        I have installed Solaris 2.4 onto a SS1 and an SS1+ successfully.
The SS1 won't boot from sd(0,0,0), I did set the PROM to boot from this.
The SS1+ wants to boot from le(), and can't find sd(0,0,0).  Even when I
use boot sd(0,0,0).

        Am I doing something wrong here?

                                                                Will...

2. Jaz drive

3. Help needed connecting dec Alpha station to printer on SS1

4. awk problem ??

5. Solaris on SS1/IPC ?

6. BusLogic 946C SCSI HA does not work with Asus TP4XE MB

7. YOUCH! more problems with SS1

8. Q: programs to switch task threads in LUNIX.

9. Need help compiling GCC on a Sun SS1+

10. SS1/RedHat 4.1 install question

11. Install 2.5 on SS1+ problem ?

12. Autoanswer modems on SS1 with Sol2.3

13. SS1+ running SunOS 5.0 hangs