Solaris 2.3-->2.4 FrameMaker does not run

Solaris 2.3-->2.4 FrameMaker does not run

Post by Dieter Beck » Fri, 14 Jul 1995 04:00:00



Hi,

I am upgrading from Solaris 2.3 to 2.4 on different machines.
FrameMaker (Version 4) runs on all 2.3-Machines, but not on 2.4.
Perhaps there is a wrong library-entry.

Can You help me?

Thank You

Dieter

--
 Dr. med. dipl.-math Dieter Becker           Tel.: (0 / +49) 6841 - 16 3046
 Medizinische Universitaets- und Poliklinik  Fax.: (0 / +49) 6841 - 16 3324
 Innere Medizin III