--- NEED HELP --- COM/Xi digiboard drivers for Linux 2.0 or 2.2

--- NEED HELP --- COM/Xi digiboard drivers for Linux 2.0 or 2.2

Post by Wayne Veilleu » Thu, 06 Jan 2000 04:00:00



Hi:

I would like to know if someone make this drivers for the COM/Xi
digiboard card work with the Linux kernel version 2.0 or 2.2.

I got the sources code from :

ftp://ftp.opensource.captech.com/Linux/digi/comxi.tar.gz

Thanks
--
------------------ Linuxez-vous les uns les autres -----------------

Ingenieur de reseaux           WayComm          Fax: +1 450 649-2419
------------ Hiroshima 45 -- Chernobyl 86 -- Windows 95 ------------

 
 
 

1. --- NEED HELP --- COM/Xi Digiboard drivers for Linux 2.0 or 2.2

Hi:

I would like to know if someone is using the COM/Xi
Digiboard card with the Linux kernel version 2.2.X

If yes, PLEASE I would like to be in touch with you.

Thanks
--
------------------ Linuxez-vous les uns les autres -----------------

Ingenieur de reseaux           WayComm          Fax: +1 450 649-2419
------------ Hiroshima 45 -- Chernobyl 86 -- Windows 95 ------------

2. Problem with dld-3.2.5 (for Postgres95)

3. Need Digiboard COM/Xi driver for Linux kernel 2.2.X

4. a 'tee' for PHP/Apache? (to cache dynamic pages)

5. Digiboard com xi support for linux??? help!

6. SSH and loin script

7. Digiboard COM/Xi driver wanted

8. help! i'm locked out of my autostarting XDM!

9. Digiboard COM/Xi Driver

10. Looking for DigiBoard COM/Xi drivers

11. DigiBoard COM/Xi driver

12. will digipcxx work with a COM/Xi intelligent digiboard