httpd v1.5 does not respond

httpd v1.5 does not respond

Post by Matthias Kattane » Fri, 01 Mar 1996 04:00:00



I "upgraded" to ELF (with slackware 3.0 & linux1.3.57) and reinstalled
NCSA httpd 1.5.1b3. httpd is starting fine and running without any errors.
BUT, every attempt to connect to the daemon ends up in the
error: "connection was refused by server". Even local connection
via localhost are dismissed.  I tried as well httpd v1.5a without
success.
What is wrong?

matt

--
                        EUROPEAN MIKROGRAF CORP.

 Tel: 408-461-6061            Fax: 408-461-6056