eql doing strange things..I think?

eql doing strange things..I think?

Post by Brian Gilma » Tue, 19 Jan 1999 04:00:00



Hello all

            I have recently implemented eql on our router at work and
find myself in a bit of a quandary. If you have two slave devices up and
only eql in the routing table, what is eql actually doing? By this I
mean is it splitting the packets in half and letting the computer on the
other end re-assemble them? This doesn't seem to be happeneing in my
situation: I believe that one slave is acting as a trasmitter and the
other is acting as a receiver....Is this correct? If not, what can I do
to remedy this?  Thanks in advance!

Sincerely,

Brian Gilman

 
 
 

1. wget doing strange things...

Having noticed a recent thread here about wget I thought I would try it.

Can anyone see a reason why it would not download a jpg.

the command I used was,

wget http://www.mcartledge.freeserve.co.uk/index/gp24.jpg

Any idea why this does not work?  I've tried many times with all the options
I can from the man page and nothing will work.
Using lynx this URL can be found and the image downloaded, but with wget
this is the output,


http://www.mcartledge.freeserve.co.uk/index/gp24.>
--19:25:09--  http://www.mcartledge.freeserve.co.uk:80/index/gp24.jpg
           => `gp24.jpg'
Connecting to www.mcartledge.freeserve.co.uk:80... connected!
HTTP request sent, awaiting response... 404 Not Found
19:25:10 ERROR 404: Not Found.

I'm not sure what's going on.

Thanks.

Ian.

2. REQ:help with install problems

3. kppp doing strange things to resolv.conf

4. Problems with route

5. g++ doing strange things

6. Available process memory on OSF 3.2

7. To Think Some Very Shitty Things About It

8. keyboard sniffer?

9. Joystick troubles: "Not Connected" - thought this was a thing of the past...

10. Screwy libraries and things I think might be related...

11. Anyone doing EQL or any other Multi-Line PPP?

12. Strange thing. Really.