Need Multi-IP ifconfig alias patch

Need Multi-IP ifconfig alias patch

Post by Koguma- Trist » Wed, 18 Oct 1995 04:00:00



        I need a patch for the 1.3.X Kernel to do multi-ip's.  his s for
our web server.

Thanks!


 
 
 

Need Multi-IP ifconfig alias patch

Post by bill davids » Wed, 18 Oct 1995 04:00:00


|
|       I need a patch for the 1.3.X Kernel to do multi-ip's.  his s for
| our web server.

There is no patch required. That's what the dummy device is for.