i am getting the following error?

i am getting the following error?

Post by v.nagasriniv » Wed, 25 Jul 2001 16:30:45



Hi,
        I don't know its relevant subject or not here,
I could't able to find the lrp(linux router project named newsgroup),so
posting here. Hoping could get an answer..People can help the relevant
area
also..

        While installing Linux Router Project on to One of (FAT
formatted),
i am getting the error..
I loaded the ldlinux.sys using  syslinux -s drive,
and copied the whole distributions on to the drive..and set the
disk as primary bootable...

Its started booting and stucked while doing partition check:

partition check:

        hda : hda1 hda2 hda3 <hda5>
        hdb : hdb1 < hdb5 hdb6>

autodetecting RAID arrays,
autorun ...
... autorun DONE.

Invalid session number or type of track.
Kernel panic:VFS:unable to mount root fs on 03:05..

what is it... and how to rectify from this...?

Could any one help me out...

thanks,
srinivas.
visitme:http://www.nagasrinivasv.com

_________________________________________________________
Do You Yahoo!?

--
Posted from smtp017.mail.yahoo.com [216.136.174.114]
via Mailgate.ORG Server - http://www.Mailgate.ORG

 
 
 

1. i am getting the following error while installing LRP onto Hard disk?

Hi,
        I don't know its relevant subject or not here,
I could't able to find the lrp(linux router project named newsgroup),so
posting here. Hoping could get an answer..People can help the relevant
area
also..

        While installing Linux Router Project on to One of (FAT
formatted),
i am getting the error..
I loaded the ldlinux.sys using  syslinux -s drive,
and copied the whole distributions on to the drive..and set the
disk as primary bootable...

Its started booting and stucked while doing partition check:

partition check:

        hda : hda1 hda2 hda3 <hda5>
        hdb : hdb1 < hdb5 hdb6>

autodetecting RAID arrays,
autorun ...
... autorun DONE.

Invalid session number or type of track.
Kernel panic:VFS:unable to mount root fs on 03:05..

what is it... and how to rectify from this...?

Could any one help me out...

thanks,
srinivas.
visitme:http://www.nagasrinivasv.com

_________________________________________________________
Do You Yahoo!?

--
Posted from smtp017.mail.yahoo.com [216.136.174.114]
via Mailgate.ORG Server - http://www.Mailgate.ORG

2. nohup question

3. I am getting the following errors with PPP...

4. Ali V55LA-2 Motherboard=Crap ???

5. I am with the following error, when i am running lilo...

6. Problem with hosts file?

7. i am getting the following after configuring the samba..

8. Backup Network Shares

9. Help - getting the following error

10. I am getting a few error lines on boot up that I can't identify.

11. i am getting the follwoing error while install the packages

12. i am getting unresolved error.....

13. i am getting the error: gmon.out file is missing call-graph data..