HELP SCSINET Problems

HELP SCSINET Problems

Post by Parotth » Thu, 05 Oct 1995 04:00:00



OK I am VERY new at this...I downlaoded Slackware 3.0
I am going to use UMSDOS
I am using the SCSINET1 Bootdisk
I ran rawrite to a:
I put the disk in a drive and rebooted.
For some reason it said insert disk with ramdisk and press enter..well i didnt read anything about inserting a disk with
 ramdisk on it in the Installation FAQ then again I am using UMSDOS..what do i do where can i find imformation on installing Linux v 3.0
from slackware using UMSDOS i got the UMSDOS how-to and it dosnt say anything about original installation...and the Installation
How-to dosn't give you any information on UMSDOS so HELP please :)
 
 
 

1. SCSINET Could Identify my IDE Drive

Hi
I just downloaded linux slackware v2.0 and tried to install on my
Zenith 386/20 with 20 Meg of RAM, 1G iSCSI-2 hard drive, and 2 40-Meg IDE
hard drives.  The bootdisk will be on one of the 40-Meg IDE drive.
The SCSI drive is divided into 3 partitions.  One of the SCSI partition
which is 250 Meg, is mounted on /usr.  The question is: When I boot using
scsinet and color144 disks, the setup program failed to detect the 40 Meg
IDE system drive.  Could someone please help me?


2. `sc' spreadsheet under AIX 3.1

3. Boot with scsinet.s: how to change 1542CF IRQ, DMA (Slackware 3.1.0)

4. Question about RedHat 6.1 install source

5. Bootfloppies and size of scsinet,color144

6. numbers or letters (was Re: .plan cannot be opened)

7. Boot with scsinet.s: how to change 1542CF IRQ, DMA (Slackware 3.1.0)

8. MIME extracting question

9. install with scsinet & slackware 2.1 pro

10. SCSINET ROOT/BOOT doesn't recognize -t iso9660

11. LINUX instalation problems, PLEASE HELP !?!Subject: LINUX , instalation problems, PLEASE HELP !?!

12. Help Help, Help me with my Red Hat installation problem

13. ****** HELP HELP HELP - CHINON CDS535 CDROM DRIVE PROBLEM ******