01 01 01 01 01 01 01 01

01 01 01 01 01 01 01 01

Post by Albert Vei » Sun, 21 Apr 2002 23:08:25



nach der Installation und Neustart
???

Mfg
Albert Veit


 
 
 

01 01 01 01 01 01 01 01

Post by Albert Vei » Sun, 21 Apr 2002 23:09:27


Bei Linux 8.0



> nach der Installation und Neustart
> ???

> Mfg
> Albert Veit




 
 
 

01 01 01 01 01 01 01 01

Post by Theo Schneide » Mon, 22 Apr 2002 00:02:16



> Bei Linux 8.0



>> nach der Installation und Neustart
>> ???

>> Mfg
>> Albert Veit



Toll und jetzt willt Du wissen wie Du daraus ein 02 02 02 02 02 02 02 02
machst ?

Was ist denn bitte Linux 8.0 ?
Soweit ich weiss ist der letzte stabile Kernel 2.4.18.

mfg
  Theo

--

 
 
 

01 01 01 01 01 01 01 01

Post by Albert Vei » Mon, 22 Apr 2002 00:10:46


Es handelt sich natrlich um die Version Suse Linux 8.0 Professional.
Ich will keine 2 daraus machen sondern einfach nur starten.
mfg

A. Veit




> > Bei Linux 8.0



> >> nach der Installation und Neustart
> >> ???

> >> Mfg
> >> Albert Veit


> Toll und jetzt willt Du wissen wie Du daraus ein 02 02 02 02 02 02 02 02
> machst ?

> Was ist denn bitte Linux 8.0 ?
> Soweit ich weiss ist der letzte stabile Kernel 2.4.18.

> mfg
>   Theo

> --


 
 
 

01 01 01 01 01 01 01 01

Post by M. Buchenried » Mon, 22 Apr 2002 00:44:22



>Es handelt sich natrlich um die Version Suse Linux 8.0 Professional.

[...]

Falsche Gruppe, falsche Sprache und falsches Zitieren.

-> SuSE Support
-> Handbuch
-> SuSE SDB
-> Google

Hint: Plattengeometrie wird nicht erkannt. man lilo

Michael
--

          Lumber Cartel Unit #456 (TINLC) & Official Netscum
    Note: If you want me to send you email, don't munge your address.

 
 
 

01 01 01 01 01 01 01 01

Post by Gero H. Marte » Mon, 22 Apr 2002 05:22:13



> nach der Installation und Neustart
> ???

> Mfg
> Albert Veit



Die Festplatte ist falsch partioniert.

--

Gero H. Marten

 
 
 

01 01 01 01 01 01 01 01

Post by Albert Vei » Tue, 23 Apr 2002 01:27:56


Ah ja, dies hilft mir dann doch bestimmt nicht
weiter,,,,,,,,......>>><<<=:)(

A. Veit



> > nach der Installation und Neustart
> > ???

> > Mfg
> > Albert Veit


> Die Festplatte ist falsch partioniert.

> --

> Gero H. Marten

 
 
 

1. lilo li 01 01 01 01 01 01 01 01 solution

please, no flames, I am just saying what worked for me.

I went from Caldera 1.3 and Idiots Guide Book (steep learning curve there),
to Caldera 2.2 and Using Caldera Open Linux 2.2 and then a Cheapbytes 2.3
Caldera disk.  System was working the way I wanted it to.  I was having fun
with a dual boot that saw less and less of Windows, days without.  Months
pass

I lent my computer to mom for two months as I moved up to Canada, I unhooked
hdb so she would not have to be dual booting, let Doze98 overwrite the mbr,
but hey, I got a floppy with LILO.

Upon bringing computer back, and reinstalling hdb, I kept running into the
li 01 01 01 01 01 01 01 01 01 due to a probable geometry mismatch.  fdisked
mbr, reinstalled, yanked out sound and network cards, disabled com irq's,
Tried with Caldera 2.3, 2.2, phat linux which is an older mandrake that will
run in fat32, swapped drives back and forth between primary and secondary
(made sure jumpers were correct on hdd's) nothing works.  I keep getting li
and then a cascade of 01 01 01 01 01 01 01 01 01 sweeping down the screen.
I was going to try nuni - finally I pulled out an old FreeBSD 3.2 cd-rom
that I had played with on a 486 - it went on sweet as silk.   Dual booted
flawlessly.

Downloaded boot floppy disks of FreeBSD 3.4 and proceeded to ftp  /bin and
/doc from a mirror.  This is on a cable modem mind you, I was not expecting
to be able to do that.  My CD-rom for 3.4 came the next day and I finished
it up.  I don't have mail working yet, but lynx is working quite well as is
ftp.

I intend to reinstall Linux one day in the future.  I have a new Mandrake to
try out.  But it is going to share a swap file with FreeBSD and use the
FreeBSD loader.

Shalom,  Mark Rogness

2. Unknown error message

3. lilo won't start, sez: L01 01 01 01 01 01 01 01 01 01 01 01 01

4. Q: Linux with no monitor or video card?

5. Trying to boot, just get "L 01 01 01 01 01 01 01 01 01 01 01..."

6. SCO UNIX: getty & assoc. terms

7. 01 01 01 01 01 01 01 01 01 01 from lilo? (on RedHat 4.0 & 4.1)

8. Need help with Portsentry log entry

9. SuSE 7: 01 01 01 01 01 01 01 ...

10. LILO 01 01 01 01 01 01....

11. Linux installation problems - 01 01 01 01 01 01 ...

12. L01 01 01 01 01 01 01...

13. L 01 01 01 01 01