scsi-idle fails on IBM DORS 31260 Ultra

scsi-idle fails on IBM DORS 31260 Ultra

Post by Christophe Zwecke » Thu, 03 Oct 1996 04:00:00



Hi,

scsi-idle spins the drives down alright, but when they come back up the
system hangs. Anyone has got an idea whats wrong here ? With a friend
with scsi-2 IBM DPES hd's it works (kernel 2.0.14 also). Maybe because I
use Ultrascsi ? Or some settings with the host adaptor ? (Buslogic 948).

Anyone with experience or hints please let me know - the noise is too
much for me...
--

   Christophe

--------------------------------------------------------------------------

Hamburg, Germany                      
--------------------------------------------------------------------------

In newsgroups please reply also by email - thanks

 
 
 

1. scsi-idle fails on IBM DORS 31260 Ultra

Hi,

scsi-idle spins the drives down alright, but when they come back up the
system hangs. Anyone has got an idea whats wrong here ? With a friend
with scsi-2 IBM DPES hd's it works (kernel 2.0.14 also). Maybe because I
use Ultrascsi ? Or some settings with the host adaptor ? (Buslogic 948).

Anyone with experience or hints please let me know - the noise is too
much for me...
--

   Christophe

--------------------------------------------------------------------------

Hamburg, Germany                      
--------------------------------------------------------------------------

In newsgroups please reply also by email - thanks

2. Detect external ip address

3. Anybody else have problems with the IBM DORS 32160?

4. documentation on TCP/IP

5. IBM's HD's: DORS,DHFS and DFRS what about it ?

6. Authentication Configuration

7. Adaptec 2040 IBM-DORS DJAA 31700

8. ALSA on VIA M/B

9. BusLogic 958 and IBM DORS 32160W

10. apple-OEM DORS 32160 reports SCSI-I!

11. AIX 4.3.1, IBM 6208 Fast Wide SCSI, Seagate Ultra Wide 9.1 Gb drive?

12. Trying to attach IBM external SCSI to Ultra

13. Linux, Buslogic 958, IBM ULTRA WIDE HD SCSi