Quota & Acct & 1.2.13

Quota & Acct & 1.2.13

Post by Jord » Thu, 28 Dec 1995 04:00:00



        I'm looking for the correct patches and utils to install a quota
system on linux 1.2.13.

Could someone point me in the right direction?

--
           ,'~``.                               ,'``~.
           ( o o )                             ,( o o ),
   +--.oooO--(_)--Oooo.--------------------.oooO--(_)--Oooo.---+
   |           http://www.lava.net/~jordy/index.htm            |
   | There are people in this world that look at art but can't |
   |   see it. There are also people who listen to music but   |
   |    don't hear it.  I feel sorry for those who look and    |
   |     listen and envious of those who can see and hear.     |


   +-----\ (----(   )------------------------(   )--- ) /------+
         \_)    ) /                          \ (    (_/
               (_/                            \_)      

 
 
 

1. 1.2.13 & win95 & /dev/lp0...

Anyone had problems with this combination ?

I have the Slackware 3.0 CD distribution, on a GW2K P5-60.

I have a dual boot machine, using lilo.  If I enter win95, use
shutdown to "restart the machine" and let lilo boot linux, then the
printer port does not cooperate at boot, and lpq flags the printer as
"waiting to come on line".

If I press the reset button after using win95, the printer port
behaves normally.

Annoying - anyone found this (or even a fix ?)

Thanks,

Dave

2. Machine stops - no panic. HELP!!

3. PS/1 Printer/28.8 USRobotics/Video7 && Linux 1.2.13 -> HELP, please

4. kdm only starts kde

5. system hangs 1.2.13 AHA-2940 & SB16-SCSI-II & ATI Mach64

6. Help!!! Strange Network Problem ???

7. 3Com 3C590 && Linux 1.2.13?

8. gcc problem??

9. Exabyte & AHA1542 don't like Redhat & 1.2.13?

10. 1.2.13 install with Slackware 3.0 & AHA2940 & 3c590

11. Linux 1.2.13, BIND, & sendmail 8.7 mail store & forwarding for non-ip domains

12. strange problems 1.2.13 --> 2.0.0 --> 1.2.13

13. Kernel problem 1.2.13 & 1.3.73