Need help --if Possible

Need help --if Possible

Post by Leather Nec » Sat, 13 Dec 1997 04:00:00



I recently ran into a problem, my brother-in-law business was running on
DOS 3.3 and he was using Paradox 3.5. While in the Process of trying to
update his hardware and software I ran into a situation of not being
able to convert his *.db files to any current version.  If any one knows
how this can be done Please let me know

TIA

"Law without force is impotent"

 
 
 

Need help --if Possible

Post by Steven Gree » Wed, 17 Dec 1997 04:00:00


LeatherNeck: *all* subsequent versions of Paradox
will read 3.x tables.. 3.x allowed minor header
inconsistancies that the later versions don't, so
it is usually best to run the tables thru the
Tutility Rebuild process first..

--
Steve Green - Diamond software Group - Waldorf Maryland USA

and Corel's CTech tech support staffs but I don't represent
Borland International or Corel in any official capacity.