Patches (Solaris 2.5.1) required for Sybase 10.0.2

Patches (Solaris 2.5.1) required for Sybase 10.0.2

Post by Konrad Jecze » Fri, 04 Apr 1997 04:00:00



        Subject tells all. Could anyone give me any sugestions where to find some
information.

Konrad.

 
 
 

1. Solaris 2.3 patches necessary to run Sybase 10?

Does anyone have a list of all the SUN patches needed to run Sybase on Solaris2.3 ?
I'd appreciate email listing appropriate patches and ftp sites.

Thanks
--
===========================================================================

Database Specialist                                voice: (703) 908-2691
EPA Systems Development Center         fax:   (703) 908-2412
200 N. Glebe Road, Suite 300
Arlington, VA 22203

2. After upgrading

3. Moving DB from SunOS Sybase 4.9.2 to Solaris Sybase 10

4. Scheduled Tasks Not Executing

5. Patches needed for System 10 on Solaris?

6. SQL 2000 setup

7. Sybase 10 on Solaris for Intell

8. Solaris 2.5 and SYBASE 10

9. Sybase 10.0.2 on ODS 3.0 on Solaris 2.4

10. Solaris 2.6 and Sybase 10.0.2

11. Moving from Sybase 4.9 on SunOS to System 10 on Solaris

12. Sybase 10.0.2 on Solaris 2.5.1