OAS install on NT

OAS install on NT

Post by Fran » Sun, 31 Dec 1899 09:00:00



Hello,
I'm attempting an install of OAS 4.0.8.1.0 on NT without much luck.
I'm getting the following error after selecting my Site Name and Boot
Port.
ows.vrf(1620): READ_ERROR while translating OWS.TCPPort from
c:\ORANT\oas/orainst/ows_port.stat
Ows_port.stat does not exist. Anyone seen this before?
THX,
Frank

Sent via Deja.com http://www.deja.com/
Before you buy.

 
 
 

OAS install on NT

Post by plamen stilyiano » Sun, 31 Dec 1899 09:00:00


try to use server pack 6, before to install in on nt

> Hello,
> I'm attempting an install of OAS 4.0.8.1.0 on NT without much luck.
> I'm getting the following error after selecting my Site Name and Boot
> Port.
> ows.vrf(1620): READ_ERROR while translating OWS.TCPPort from
> c:\ORANT\oas/orainst/ows_port.stat
> Ows_port.stat does not exist. Anyone seen this before?
> THX,
> Frank

> Sent via Deja.com http://www.deja.com/
> Before you buy.


 
 
 

OAS install on NT

Post by moazz » Sun, 31 Dec 1899 09:00:00


What are your orb parameters setting?

> Hello,
> I'm attempting an install of OAS 4.0.8.1.0 on NT without much luck.
> I'm getting the following error after selecting my Site Name and Boot
> Port.
> ows.vrf(1620): READ_ERROR while translating OWS.TCPPort from
> c:\ORANT\oas/orainst/ows_port.stat
> Ows_port.stat does not exist. Anyone seen this before?
> THX,
> Frank

> Sent via Deja.com http://www.deja.com/
> Before you buy.

 
 
 

1. Error when trying to install OAS 4.0 for NT

I have Oracle 8i. I'm trying to install OAS 4.0 for NT. After I typed in the
companyname he starts the installation. when he comes to 'Updating System
PATH Variable' he gives the following error : win32.stp(1239): Invalid
Registration File.
When I change the DEFAULT_HOME to ORACLE_HOME and change the location to
E:\ORANT\OAS, he doesn't give this error. But after I give in the parameters
he gives this error: netc80.vrf(75): Invalid Registration File.
Does anybody know what I can do about this?

Thanks for your help,

Wim Valgaeren

2. Setup ODBC to SQL server in another domain

3. Installing OAS 4.0.7 on a node runnig 8.0.5 on NT

4. problem with GROUP BY

5. Install OAS on NT

6. Incremental Search

7. OAS Cannot install OAS PL/SQL package!

8. DTS job Security problem

9. OAS 4.0.7 + NT Service Pack 4 / OAS refuses to start

10. Can not set up DAD of OAS when I installed the OAS and oracle 8i in same NT marchine

11. HELP: installing and running OAS 4.0.7

12. OAS 4.0.7 cannot install pl/sql toolkit

13. OAS Post-Install Question