Oracle IAS 9i installation problem

Oracle IAS 9i installation problem

Post by andr » Thu, 23 Aug 2001 03:21:18



Following the documentation I tried to install IAS 9i on NT 4.0 SP5
(Pentium 3 - 1Ghz - 320MB), but the Oracle Installer hangs up.

I tried in different ways, but the result is always the same.

I have the Oracle 8.0.5 Database.
I couldn't find any requerimentes about the database version. I 've
only read that IAS installs the Oracle 8i JVM.

Do I need to upgrade the database version?
Any other suggestions?

Thanks in advance.