JDBC Drivers .....

JDBC Drivers .....

Post by Roland Dun » Tue, 13 Mar 2001 20:24:36



I'm running RedHat 6.2, Oracle 8.1.6. I've download the JDK 1.3.

Are the Oracle8i 8.1.6.2.0 JDBC Drivers for use with JDK 1.2.x compatible
with JDK 1.3? I mean the JDBC drivers downloadable from:
http://otn.oracle.com/software/tech/java/sqlj_jdbc/htdocs/solsoft.htm#3


Many thanks,
Roland.