ADO 2.0, 2.1, 2.5 support with SQL 2000 SP1

ADO 2.0, 2.1, 2.5 support with SQL 2000 SP1

Post by Dinesh Hiran » Sat, 27 Oct 2001 23:01:54



Does anyone know where I can find articals that say that
ADO 2.0, 2.1, 2.5 is fully compatible with SQL 2000 SP1.
Also if Microsoft still supports it.