Websphere 5.1 and OS400 V4R3M0 ...

Websphere 5.1 and OS400 V4R3M0 ...

Post by pach » Sat, 14 Dec 2002 22:47:57



Bonjour,

Can i use websphere 5.1 as a plateforme of dveloppement ILE COBOL and ILE
RPG with my AS400 over V4R3M0 ?

Thanks for advance
Patrick