MySQL-4.0 and PHP with Red Hat 8.0

MySQL-4.0 and PHP with Red Hat 8.0

Post by Florin Andr » Fri, 01 Nov 2002 06:38:54



Anyone tried to use MySQL-4.0 and the precompiled PHP (the one from the
distribution packages) in Red Hat 8.0?
Any problems?

--
Florin Andrei

Many would-be screenwriters seem to have the impression that they can
write a script based only on an idea. This is similar to the impression
that many had during the "dot-com" era that they could get venture
capital for an idea. (Many did, of course, but that's another story.)

---------------------------------------------------------------------
Before posting, please check:
   http://www.mysql.com/manual.php   (the manual)
   http://lists.mysql.com/           (the list archive)



Trouble unsubscribing? Try: http://lists.mysql.com/php/unsubscribe.php