errors...

errors...

Post by Christia » Wed, 02 Jul 2003 12:17:59



Hello,

Im getting error E1 and E4 on my Xerox C55 what
should I do?? I tried cleaning the rollers but it didnt
work.

--
Christian

 
 
 

1. ERROR: getservbyname call failed, system error is 'Error 0'

Hi,

I'm getting the following error during sas invocation and SAS failed to
start. Any one got any idea?

/sas/sasv8 $ ./sas
NOTE: Copyright (c) 1999-2000 by SAS Institute Inc., Cary, NC, USA.
NOTE: SAS (r) Proprietary Software Release 8.1 (TS1M0)
      Licensed to SAS INSTITUTE TRIAL SITE, Site 0004176028.
NOTE: This session is executing on the SunOS 5.6 platform.

NOTE: SAS initialization used:
      real time           0.11 seconds
      cpu time            0.04 seconds

ERROR: getservbyname call failed, system error is 'Error 0'.
ERROR: Bridge protocol engine access method TCP/IP failed to initialize.
NOTE: The SAS System used:
      real time           0.14 seconds
      cpu time            0.07 seconds

Rgs,
Tshun Ket

2. Problems compiling ndis in VisC++ 5.0

3. Vuescan Error- POW: Overflow error

4. Exchange IMC will recieve smto mail but will not send

5. Error: disk read error occurred

6. lame delegation

7. Run-time error '1005' - Error in formula - help!

8. S5 test in PC week

9. XL5 VBA - On Error trappable errors problem

10. Error in loading DLL (Error 48) trying to open templates in Excel 5.0

11. Microsoft Excel dies with a Type 1 (bus error) error.

12. Javelin Linker Error - [Error JVM-0017] Unable to load class file: