Tables appearing as only one layer in Navigator

Tables appearing as only one layer in Navigator

Post by goal » Thu, 28 Jan 1999 04:00:00



My tables are appearing as only the first layer in navigator. I was
playing around with table properties and have managed to reset the
default somehow to do this. I can change one table at a time back but
can't reset the defaults. I'm wondering how to get the system back to
SPSS standard table properties. I can look at subsequest layers using
print preview but they won't appear in Navigator.
Thanks!

--

 
 
 

1. Any Terminal Plug-ins for Netscape Navigator ???

Hi,

        I am looking for some sort of Terminal / Telnet / Kermit
Plug-ins to be used with Netscape Navigator or any Internet Browser.

        The purpose is to allow a user (web browser) to click a button
and pop-up a windows to access a Unix / Database server (SCO unix or
NT Telnet Server).

        Do you have any ideas where I could find this ???

Thanks for your help !

2. RSA

3. Look for Kermit / Telnet Plug-ins for Navigator

4. JUNO attachment deletion

5. How to create one layer themes from multiple layers theme?

6. JavaScript Audio Help -- debug my code

7. One Change in one Table AFFECTS all other Tables ***

8. WTT: 1GB SCA for 1GB Std.

9. List of coomon and different compulsory entries for Layer 1 , Layer 2 and Layer 3 devices.

10. Help!: Layering two PDF's into one && Using one PDF as a template

11. Data Flow Diagram model Navigator (DFD Navigator)

12. Help!!!!: HOW TO INTERLEAF TABLES IN NAVIGATOR WINDOW

13. Silk does not appear to reconize tables contained in 32bit client/server application